<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.vosactualites.com/xmlrpc.php">
	<meta name="robots" content="max-snippet:-1, max-image-preview:large">
	<title>L&#8217;arnaque de l&#8217;année : Je suis un astronaute et j&#8217;ai besoin de 13 millions pour revenir sur Terre. &#8211; VosActualités</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VosActualités &raquo; Flux" href="https://www.vosactualites.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="VosActualités &raquo; Flux des commentaires" href="https://www.vosactualites.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vosactualites.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vosactualites.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.vosactualites.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.vosactualites.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.vosactualites.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.vosactualites.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css'  href='https://www.vosactualites.com/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css?ver=6.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.vosactualites.com/wp-content/themes/feather-magazine/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsly-magazine-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='feather-magazine-style-css'  href='https://www.vosactualites.com/wp-content/themes/newsly-magazine/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='feather-magazine-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.vosactualites.com/wp-content/plugins/newsletter/style.css?ver=7.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vosactualites.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.vosactualites.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.vosactualites.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=4.2.0' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.vosactualites.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=4.2.0' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.vosactualites.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.vosactualites.com/wp-json/wp/v2/posts/1652" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vosactualites.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vosactualites.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://www.vosactualites.com/2022/10/arnaque-astronaute-revenir-sur-terre/" />
<link rel='shortlink' href='https://www.vosactualites.com/?p=1652' />
<link rel="alternate" type="application/json+oembed" href="https://www.vosactualites.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vosactualites.com%2F2022%2F10%2Farnaque-astronaute-revenir-sur-terre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vosactualites.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vosactualites.com%2F2022%2F10%2Farnaque-astronaute-revenir-sur-terre%2F&#038;format=xml" />
<style>.cmplz-hidden{display:none!important;}</style>		<style type="text/css">
			.total-comments span:after, span.sticky-post, .nav-previous a:hover, .nav-next a:hover, #commentform input#submit, #searchform input[type='submit'], .home_menu_item, .currenttext, .pagination a:hover, .readMore a, .feathermagazine-subscribe input[type='submit'], .pagination .current, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-product-search input[type="submit"], .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, #sidebars h3.widget-title:after, .postauthor h4:after, .related-posts h3:after, .archive .postsby span:after, .comment-respond h4:after { background-color: ; }
			#tabber .inside li .meta b,footer .widget li a:hover,.fn a,.reply a,#tabber .inside li div.info .entry-title a:hover, #navigation ul ul a:hover,.single_post a, a:hover, .sidebar.c-4-12 .textwidget a, #site-footer .textwidget a, #commentform a, #tabber .inside li a, .copyrights a:hover, a, .sidebar.c-4-12 a:hover, .top a:hover, footer .tagcloud a:hover,.sticky-text{ color: ; }
			.corner { border-color: transparent transparent ; transparent;}
			#navigation ul li.current-menu-item a, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .pagination .current, .tagcloud a { border-color: ; }
			#site-header { background-color:  !important; }
			.primary-navigation, #navigation ul ul li, #navigation.mobile-menu-wrapper { background-color: ; }
			a#pull, #navigation .menu a, #navigation .menu a:hover, #navigation .menu .fa > a, #navigation .menu .fa > a, #navigation .toggle-caret { color:  }
			#sidebars .widget h3, #sidebars .widget h3 a, #sidebars h3 { color: ; }
			#sidebars .widget a, #sidebars a, #sidebars li a { color: ; }
			#sidebars .widget, #sidebars, #sidebars .widget li { color: ; }
			.post.excerpt .post-content, .pagination a, .pagination2, .pagination .dots { color: ; }
			.post.excerpt h2.title a { color: ; }
			.pagination a, .pagination2, .pagination .dots { border-color: ; }
			span.entry-meta{ color: ; }
			.article h1, .article h2, .article h3, .article h4, .article h5, .article h6, .total-comments, .article th{ color: ; }
			.article, .article p, .related-posts .title, .breadcrumb, .article #commentform textarea  { color: ; }
			.article a, .breadcrumb a, #commentform a { color: ; }
			#commentform input#submit, #commentform input#submit:hover{ background: ; }
			.post-date-feather, .comment time { color: ; }
			.footer-widgets #searchform input[type='submit'],  .footer-widgets #searchform input[type='submit']:hover{ background: ; }
			.footer-widgets h3:after{ background: ; }
			.footer-widgets h3{ color: ; }
			.footer-widgets .widget li, .footer-widgets .widget, #copyright-note{ color: ; }
			footer .widget a, #copyright-note a, #copyright-note a:hover, footer .widget a:hover, footer .widget li a:hover{ color: ; }
			#site-footer, footer{ background: ; }
		</style>
		        <style type="text/css">
        .total-comments span:after, span.sticky-post, .nav-previous a:hover, .nav-next a:hover, #commentform input#submit, #searchform input[type='submit'], .home_menu_item, .currenttext, .pagination a:hover, .readMore a, .feathermagazine-subscribe input[type='submit'], .pagination .current, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-product-search input[type="submit"], .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, #sidebars h3.widget-title:after, .postauthor h4:after, .related-posts h3:after, .archive .postsby span:after, .comment-respond h4:after { background-color: ; }
        #tabber .inside li .meta b,footer .widget li a:hover,.fn a,.reply a,#tabber .inside li div.info .entry-title a:hover, #navigation ul ul a:hover,.single_post a, a:hover, .sidebar.c-4-12 .textwidget a, #site-footer .textwidget a, #commentform a, #tabber .inside li a, .copyrights a:hover, a, .sidebar.c-4-12 a:hover, .top a:hover, footer .tagcloud a:hover,.sticky-text{ color: ; }
        .corner { border-color: transparent transparent ; transparent;}
        #navigation ul li.current-menu-item a, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .pagination .current, .tagcloud a { border-color: ; }
        #site-header { background-color:  !important; }
        .primary-navigation, #navigation ul ul li, #navigation.mobile-menu-wrapper { background-color: ; }
        a#pull, #navigation .menu a, #navigation .menu a:hover, #navigation .menu .fa > a, #navigation .menu .fa > a, #navigation .toggle-caret { color:  }
        #sidebars .widget h3, #sidebars .widget h3 a, #sidebars h3 { color: ; }
        #sidebars .widget a, #sidebars a, #sidebars li a { color: ; }
        #sidebars .widget, #sidebars, #sidebars .widget li { color: ; }
        .post.excerpt .post-content, .pagination a, .pagination2, .pagination .dots { color: ; }
        .post.excerpt h2.title a { color: ; }
        .pagination a, .pagination2, .pagination .dots { border-color: ; }
        span.entry-meta{ color: ; }
        .article h1, .article h2, .article h3, .article h4, .article h5, .article h6, .total-comments, .article th{ color: ; }
        .article, .article p, .related-posts .title, .breadcrumb, .article #commentform textarea  { color: ; }
        .article a, .breadcrumb a, #commentform a { color: ; }
        #commentform input#submit, #commentform input#submit:hover{ background: ; }
        .post-date-feather, .comment time { color: ; }
        .footer-widgets #searchform input[type='submit'],  .footer-widgets #searchform input[type='submit']:hover{ background: ; }
        .footer-widgets h3:after{ background: ; }
        .footer-widgets h3{ color: ; }
        .footer-widgets .widget li, .footer-widgets .widget, #copyright-note{ color: ; }
        footer .widget a, #copyright-note a, #copyright-note a:hover, footer .widget a:hover, footer .widget li a:hover{ color: ; }
        </style>
        

<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https://schema.org","@type":"NewsArticle","@id":"https://www.vosactualites.com/2022/10/arnaque-astronaute-revenir-sur-terre/#newsarticle","url":"https://www.vosactualites.com/2022/10/arnaque-astronaute-revenir-sur-terre/","headline":"L&#8217;arnaque de l&#8217;année : Je suis un astronaute et j&#8217;ai besoin de 13 millions pour revenir  ...","mainEntityOfPage":"https://www.vosactualites.com/2022/10/arnaque-astronaute-revenir-sur-terre/","datePublished":"2022-10-14T15:14:21+00:00","dateModified":"2022-10-13T15:15:55+00:00","description":"Malheureusement, nous avons entendu parler de canulars assez crédibles, et d'autres dont nous ne comprenons pas comment quelqu'un peut tomber dans le panneau. Cette histoire d'un prétendu astronaute qui est tombé amoureux depuis l'espace, mais qui est malheureusement resté coincé parmi les étoiles, est l'une de ces dernières. Il y a probablement deux catégories de","articleSection":"Actualités","articleBody":"Malheureusement, nous avons entendu parler de canulars assez crédibles, et d'autres dont nous ne comprenons pas comment quelqu'un peut tomber dans le panneau. Cette histoire d'un prétendu astronaute qui est tombé amoureux depuis l'espace, mais qui est malheureusement resté coincé parmi les étoiles, est l'une de ces dernières.      Il y a probablement deux catégories de canulars. Il y a celles qui sont carrément dangereuses, car elles sont essentiellement plausibles. Dans ce cas, les escrocs s'accrochent généralement à l'actualité, en tirant parti d'événements tels que le recensement. Il existe cependant des méthodes plus extrêmes, comme celle qui consiste à prétendre qu'Elizabeth II n'est pas morte, mais a été enlevée. Il faut vraiment la foi aveugle des gens pour que le canular soit un succès. Cette dernière méthode a également été suivie par l'homme qui s'est fait passer pour un astronaute russe qui - accrochez-vous ! - ne peut pas revenir de l'espace et seule une grosse somme d'argent peut l'aider.    L'arnaque des astronautes a fonctionné  La partie la plus étrange de toute cette histoire est que l'arnaque des astronautes a pratiquement fonctionné. Au début de l'été, un homme a piégé sa victime japonaise de 65 ans via une application de messagerie locale, LINE. L'homme a déclaré à plusieurs reprises son amour pour la femme et lui a assuré que, bien qu'ils ne se soient jamais rencontrés en personne, il voulait qu'ils se marient. L'homme, qui prétend être russe, a également déclaré qu'il aimerait bien s'installer au Japon, mais qu'il y a un problème : il se trouve actuellement dans la station spatiale internationale et ne peut pas revenir sur Terre à moins que quelqu'un ne paie le prix élevé du retour.    La femme a payé l'escroc 4,4 millions de yens, soit plus de 13 millions de forints, en plusieurs versements entre le 19 août et le 5 septembre, mais elle n'a pas eu de soupçons jusqu'à ce que l'étranger qui a organisé l'escroquerie ait vent de l'affaire et tente d'escroquer davantage d'argent à la Japonaise. La victime de l'escroquerie - dont le nom n'a pas été divulgué, seulement son histoire - s'est finalement adressée aux autorités.","keywords":"","name":"L&#8217;arnaque de l&#8217;année : Je suis un astronaute et j&#8217;ai besoin de 13 millions pour revenir  ...","thumbnailUrl":"https://www.vosactualites.com/wp-content/uploads/astronaute-1-150x98.jpg","wordCount":"351","timeRequired":"PT1M33S","mainEntity":{"@type":"WebPage","@id":"https://www.vosactualites.com/2022/10/arnaque-astronaute-revenir-sur-terre/"},"author":{"@type":"Person","name":"Paul","description":"","url":"https://www.vosactualites.com/author/redac/","sameAs":[],"image":{"@type":"ImageObject","url":"https://secure.gravatar.com/avatar/0d0271381c43d5cc0a38849b4a459f7e?s=96&d=mm&r=g","height":96,"width":96}},"editor":{"@type":"Person","name":"Paul","description":"","url":"https://www.vosactualites.com/author/redac/","sameAs":[],"image":{"@type":"ImageObject","url":"https://secure.gravatar.com/avatar/0d0271381c43d5cc0a38849b4a459f7e?s=96&d=mm&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"VosActualités","url":"https://www.vosactualites.com","logo":{"@type":"ImageObject","url":"https://www.vosactualites.com/wp-content/uploads/vosactus.jpg","width":"296","height":"118"}},"image":[{"@type":"ImageObject","@id":"https://www.vosactualites.com/2022/10/arnaque-astronaute-revenir-sur-terre/#primaryimage","url":"https://www.vosactualites.com/wp-content/uploads/astronaute-1-1200x787.jpg","width":"1200","height":"787"},{"@type":"ImageObject","url":"https://www.vosactualites.com/wp-content/uploads/astronaute-1-1200x900.jpg","width":"1200","height":"900"},{"@type":"ImageObject","url":"https://www.vosactualites.com/wp-content/uploads/astronaute-1-1200x675.jpg","width":"1200","height":"675"},{"@type":"ImageObject","url":"https://www.vosactualites.com/wp-content/uploads/astronaute.jpg","width":1124,"height":738}]}]
</script>

	<meta name="google-site-verification" content="_dfolg5zN9MpD1-WgicaDO7pnLblByV6cBCzQcGgGyw" />
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body data-cmplz=1 class="post-template-default single single-post postid-1652 single-format-standard group-blog">
    <div class="main-container">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="site-header" role="banner">
			<div class="container clear">
				<div class="site-branding">
																	    <h2 id="logo" class="site-title" >
								<a href="https://www.vosactualites.com">VosActualités</a>
							</h2><!-- END #logo -->
							<div class="site-description">Un nouveau regard sur l&#039;information</div>
															</div><!-- .site-branding -->
							</div>
			<div class="primary-navigation">
				<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
				<div class="container clear">
					<nav id="navigation" class="primary-navigation mobile-menu-wrapper" role="navigation">
													<ul id="menu-main" class="menu clearfix"><li id="menu-item-732" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-732"><a href="https://www.vosactualites.com/category/actualite/">Actualités</a></li>
<li id="menu-item-1081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1081"><a href="https://www.vosactualites.com/category/economie/">Economie</a></li>
<li id="menu-item-1082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1082"><a href="https://www.vosactualites.com/category/environnement/">Environnement</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.vosactualites.com/category/sante/">Santé</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.vosactualites.com/category/affaires/">Affaires</a></li>
<li id="menu-item-758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-758"><a href="https://www.vosactualites.com/info-trafic/">Info trafic en temps réel en France</a></li>
</ul>											</nav><!-- #site-navigation -->
				</div>
			</div>
		</header><!-- #masthead -->

<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
				<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="root"><a  href="https://www.vosactualites.com">Home</a></span><span><i class="feather-icon icon-angle-double-right"></i></span><span><a href="https://www.vosactualites.com/category/actualite/" >Actualités</a></span><span><i class="feather-icon icon-angle-double-right"></i></span><span><span>L&#8217;arnaque de l&#8217;année : Je suis un astronaute et j&#8217;ai besoin de 13 millions pour revenir sur Terre.</span></span></div>
				<article class="article">		
						<div id="post-1652" class="post post-1652 type-post status-publish format-standard has-post-thumbnail hentry category-actualite">
				<div class="single_post">

					<header>

						<!-- Start Title -->
						<h1 class="title single-title">L&#8217;arnaque de l&#8217;année : Je suis un astronaute et j&#8217;ai besoin de 13 millions pour revenir sur Terre.</h1>
						<!-- End Title -->
						<div class="post-date-feather">14 octobre 2022</div>

					</header>
					<!-- Start Content -->
					<div id="content" class="post-single-content box mark-links">
						<p>Malheureusement, nous avons entendu parler de canulars assez crédibles, et d&#8217;autres dont nous ne comprenons pas comment quelqu&#8217;un peut tomber dans le panneau. Cette histoire d&#8217;un prétendu astronaute qui est tombé amoureux depuis l&#8217;espace, mais qui est malheureusement resté coincé parmi les étoiles, est l&#8217;une de ces dernières.<br />
<span id="more-1652"></span><br />
<img src="https://www.vosactualites.com/wp-content/uploads/astronaute.jpg" alt="astronaute" width="1124" height="738" class="aligncenter size-full wp-image-1653" srcset="https://www.vosactualites.com/wp-content/uploads/astronaute.jpg 1124w, https://www.vosactualites.com/wp-content/uploads/astronaute-300x197.jpg 300w, https://www.vosactualites.com/wp-content/uploads/astronaute-1024x672.jpg 1024w, https://www.vosactualites.com/wp-content/uploads/astronaute-150x98.jpg 150w, https://www.vosactualites.com/wp-content/uploads/astronaute-768x504.jpg 768w" sizes="(max-width: 1124px) 100vw, 1124px" /><br />
Il y a probablement deux catégories de canulars. Il y a celles qui sont carrément dangereuses, car elles sont essentiellement plausibles. Dans ce cas, les escrocs s&#8217;accrochent généralement à l&#8217;actualité, en tirant parti d&#8217;événements tels que le recensement. Il existe cependant des méthodes plus extrêmes, comme celle qui consiste à prétendre qu&#8217;Elizabeth II n&#8217;est pas morte, mais a été enlevée. Il faut vraiment la foi aveugle des gens pour que le canular soit un succès. Cette dernière méthode a également été suivie par l&#8217;homme qui s&#8217;est fait passer pour un astronaute russe qui &#8211; accrochez-vous ! &#8211; ne peut pas revenir de l&#8217;espace et seule une grosse somme d&#8217;argent peut l&#8217;aider.</p>
<h2>L&#8217;arnaque des astronautes a fonctionné</h2>
<p>La partie la plus étrange de toute cette histoire est que l&#8217;arnaque des astronautes a pratiquement fonctionné. Au début de l&#8217;été, un homme a piégé sa victime japonaise de 65 ans via une application de messagerie locale, LINE. L&#8217;homme a déclaré à plusieurs reprises son amour pour la femme et lui a assuré que, bien qu&#8217;ils ne se soient jamais rencontrés en personne, il voulait qu&#8217;ils se marient. L&#8217;homme, qui prétend être russe, a également déclaré qu&#8217;il aimerait bien s&#8217;installer au Japon, mais qu&#8217;il y a un problème : il se trouve actuellement dans la station spatiale internationale et ne peut pas revenir sur Terre à moins que quelqu&#8217;un ne paie le prix élevé du retour.</p>
<p>La femme a payé l&#8217;escroc 4,4 millions de yens, soit plus de 13 millions de forints, en plusieurs versements entre le 19 août et le 5 septembre, mais elle n&#8217;a pas eu de soupçons jusqu&#8217;à ce que l&#8217;étranger qui a organisé l&#8217;escroquerie ait vent de l&#8217;affaire et tente d&#8217;escroquer davantage d&#8217;argent à la Japonaise. La victime de l&#8217;escroquerie &#8211; dont le nom n&#8217;a pas été divulgué, seulement son histoire &#8211; s&#8217;est finalement adressée aux autorités.</p>
																		<!-- Start Tags -->
						<div class="tags"></div>
						<!-- End Tags -->
											</div><!-- End Content -->
						
					<!-- Start Related Posts -->
					<div class="related-posts"><div class="postauthor-top"><h3>Dans la thématique</h3></div>								<article class="post excerpt  ">
																		<a href="https://www.vosactualites.com/2013/08/taxe-carbone/" title="La taxe carbone est de retour" id="featured-thumbnail">
										<div class="featured-thumbnail">
											<img width="200" height="125" src="https://www.vosactualites.com/wp-content/uploads/taxe-carbonne-200x125.jpg" class="attachment-feather-magazine-related size-feather-magazine-related wp-post-image" alt="taxe carbonne" loading="lazy" title="" />																					</div>
										<header>
											<h4 class="title front-view-title">La taxe carbone est de retour</h4>
										</header>
									</a>
																	</article><!--.post.excerpt-->
																								<article class="post excerpt  ">
																		<a href="https://www.vosactualites.com/2012/06/leau-une-ressource-a-preserver/" title="L&#8217;eau une ressource à préserver" id="featured-thumbnail">
										
										<header>
											<h4 class="title front-view-title">L&#8217;eau une ressource à préserver</h4>
										</header>
									</a>
																	</article><!--.post.excerpt-->
																								<article class="post excerpt  last">
																		<a href="https://www.vosactualites.com/2014/03/20-euros-vol-new-york/" title="Un petit billet de 20 euros pour voler jusqu&#8217;à New York" id="featured-thumbnail">
										<div class="featured-thumbnail">
											<img width="200" height="125" src="https://www.vosactualites.com/wp-content/uploads/ryanair-200x125.jpg" class="attachment-feather-magazine-related size-feather-magazine-related wp-post-image" alt="ryanair" loading="lazy" title="" />																					</div>
										<header>
											<h4 class="title front-view-title">Un petit billet de 20 euros pour voler jusqu&#8217;à New York</h4>
										</header>
									</a>
																	</article><!--.post.excerpt-->
																</div>								<!-- End Related Posts -->
								  
																<!-- Start Author Box -->
								<div class="postauthor">
									<h4>Le Rédacteur</h4>
																		<h5>Paul auteur de 54 articles</h5>
									<p>Contributeur et Rédacteur Reporter VosActualites.com !</p>
									</div>
								<!-- End Author Box -->
								  
								
<!-- You can start editing here. -->
									</div>
						</div>
									</article>
				<!-- End Article -->
				<!-- Start Sidebar -->
				
<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<div id="newsletterwidget-2" class="widget widget_newsletterwidget"><h3 class="widget-title"><span>Recevoir la newsletter</span></h3><div class="tnp tnp-widget"><form method="post" action="https://www.vosactualites.com/?na=s">

<input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-firstname"><label for="tnp-1">Prénom ou nom complet</label>
<input class="tnp-name" type="text" name="nn" id="tnp-1" value=""></div>
<div class="tnp-field tnp-field-email"><label for="tnp-2">Email</label>
<input class="tnp-email" type="email" name="ne" id="tnp-2" value="" required></div>
<div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;En continuant, vous acceptez la politique de confidentialité</label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="S&#039;abonner" >
</div>
</form>
</div></div><div id="search-2" class="widget widget_search"><h3 class="widget-title"><span>Saisissez votre recherche</span></h3><form method="get" id="searchform" class="search-form" action="https://www.vosactualites.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search this site..." onblur="if (this.value == '') {this.value = 'Search this site...';}" onfocus="if (this.value == 'Search this site...') {this.value = '';}" >
		<input type="submit" value="Search" />
	</fieldset>
</form>
</div><div id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Abonnements</span></h3><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://www.nationalgeographic.fr/abonnements-national-geographic" rel="noopener"><img src="https://www.vosactualites.com/wp-content/uploads/national-geographic.jpg" alt="national geographic"></a>
<br /><br />
<a target="_blank" href="https://abo.lemonde.fr" rel="noopener"><img src="https://www.vosactualites.com/wp-content/uploads/le-monde.jpg" alt="le monde"></a>
<br /><br />
<a target="_blank" href="http://www.agefi-quotidien.fr/" rel="noopener"><img src="https://www.vosactualites.com/wp-content/uploads/agefi-quotidien.jpg" alt="agefi-quotidien"></a></center></div></div>
		<div id="recent-posts-3" class="widget widget_recent_entries">
		<h3 class="widget-title"><span>Le Flash</span></h3>
		<ul>
											<li>
					<a href="https://www.vosactualites.com/2022/10/arnaque-astronaute-revenir-sur-terre/" aria-current="page">L&#8217;arnaque de l&#8217;année : Je suis un astronaute et j&#8217;ai besoin de 13 millions pour revenir sur Terre.</a>
									</li>
											<li>
					<a href="https://www.vosactualites.com/2022/10/quelques-degres-reduire-consommation-de-gaz/">Prix du gaz : quelques degrés peuvent réduire la consommation de gaz jusqu&#8217;à un cinquième.</a>
									</li>
											<li>
					<a href="https://www.vosactualites.com/2022/10/pape-francois-envoie-message-peuple-ukrainien/">Le pape François envoie un message au peuple ukrainien</a>
									</li>
											<li>
					<a href="https://www.vosactualites.com/2022/10/augmentation-vols-essence/">Augmentation des vols d&#8217;essence : comment se protéger contre les voleurs de carburant</a>
									</li>
											<li>
					<a href="https://www.vosactualites.com/2022/10/tout-ce-qui-est-converse/">Tout ce qui est Converse</a>
									</li>
											<li>
					<a href="https://www.vosactualites.com/2022/10/populations-animales-declin/">Les populations animales ont connu un déclin moyen de près de 70 % depuis 1970</a>
									</li>
					</ul>

		</div><div id="categories-2" class="widget widget_categories"><h3 class="widget-title"><span>L&#8217;actualité par mots-clés</span></h3>
			<ul>
					<li class="cat-item cat-item-1"><a href="https://www.vosactualites.com/category/actualite/" title="L’actualité par et via nos rédacteurs, les nouvelles politiques, économiques… bref toutes les actus en France et à l’international.">Actualités</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.vosactualites.com/category/affaires/">Affaires</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.vosactualites.com/category/culture/">Culture</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.vosactualites.com/category/economie/" title="L’actualité économique en France et à l’étranger vu par VosActualites.com.">Economie</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.vosactualites.com/category/education/" title="Les nouvelles concernant l’éducation, que cela soit à la maison ou à l’école. Vous trouverez également des conseils de sorties et visites ludiques pour les grands et les petits.">Education</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.vosactualites.com/category/environnement/">Environnement</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.vosactualites.com/category/france/">France</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.vosactualites.com/category/musique/" title="Vous aimez la musique ? Nous aussi, alors n’hésitez pas à partager vos coups de cœur et vos actualités musicales.">Musique</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.vosactualites.com/category/sante/" title="L’actualité concernant la santé se trouve ici. VosActualites.com partage avec vous les informations marquantes, surprenantes, n’hésitez pas à en faire de même.">Santé</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.vosactualites.com/category/societe/">Société</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.vosactualites.com/category/technologie/">Technologie</a>
</li>
			</ul>

			</div>		</div>
	</div><!--sidebars-->
</aside>				<!-- End Sidebar -->
			</div>
		</div>
		<footer id="site-footer" role="contentinfo">
		<div class="container">
		<div class="footer-widgets">
			<div class="footer-widget">
								<div id="newsletterwidget-3" class="widget widget_newsletterwidget"><h3 class="widget-title">Newsletter</h3><p>VosActualités sélectionne le meilleur de l’actualité française, société, santé, culture et business. Ne manquez rien de l'actualité et tenez-vous informé en vous inscrivant à la Newsletter !</p><div class="tnp tnp-widget"><form method="post" action="https://www.vosactualites.com/?na=s">

<input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-firstname"><label for="tnp-4">Prénom ou nom complet</label>
<input class="tnp-name" type="text" name="nn" id="tnp-4" value=""></div>
<div class="tnp-field tnp-field-email"><label for="tnp-5">Email</label>
<input class="tnp-email" type="email" name="ne" id="tnp-5" value="" required></div>
<div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;En continuant, vous acceptez la politique de confidentialité</label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="S&#039;abonner" >
</div>
</form>
</div></div>					</div>
		<div class="footer-widget">
						<div id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title">Contact</h3><div class="textwidget custom-html-widget"><ul>
<li><a href="https://www.vosactualites.com/a-propos-de-nous/">A propos</a></li>
<li><a href="https://www.vosactualites.com/contactez-nous/">Nous contacter</a></li></ul></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">Informations</h3><div class="textwidget custom-html-widget"><ul>
<li><a href="https://www.vosactualites.com/mentions/">Mentions légales</a></li></ul></div></div>			</div>
	<div class="footer-widget last">
				<div id="categories-3" class="widget widget_categories"><h3 class="widget-title">Catégories populaires</h3>
			<ul>
					<li class="cat-item cat-item-1"><a href="https://www.vosactualites.com/category/actualite/" title="L’actualité par et via nos rédacteurs, les nouvelles politiques, économiques… bref toutes les actus en France et à l’international.">Actualités</a> (98)
</li>
	<li class="cat-item cat-item-2"><a href="https://www.vosactualites.com/category/affaires/">Affaires</a> (14)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.vosactualites.com/category/culture/">Culture</a> (7)
</li>
	<li class="cat-item cat-item-13"><a href="https://www.vosactualites.com/category/economie/" title="L’actualité économique en France et à l’étranger vu par VosActualites.com.">Economie</a> (31)
</li>
	<li class="cat-item cat-item-14"><a href="https://www.vosactualites.com/category/education/" title="Les nouvelles concernant l’éducation, que cela soit à la maison ou à l’école. Vous trouverez également des conseils de sorties et visites ludiques pour les grands et les petits.">Education</a> (7)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.vosactualites.com/category/environnement/">Environnement</a> (19)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.vosactualites.com/category/france/">France</a> (23)
</li>
	<li class="cat-item cat-item-15"><a href="https://www.vosactualites.com/category/musique/" title="Vous aimez la musique ? Nous aussi, alors n’hésitez pas à partager vos coups de cœur et vos actualités musicales.">Musique</a> (7)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.vosactualites.com/category/sante/" title="L’actualité concernant la santé se trouve ici. VosActualites.com partage avec vous les informations marquantes, surprenantes, n’hésitez pas à en faire de même.">Santé</a> (30)
</li>
	<li class="cat-item cat-item-11"><a href="https://www.vosactualites.com/category/societe/">Société</a> (20)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.vosactualites.com/category/technologie/">Technologie</a> (12)
</li>
			</ul>

			</div>	</div>
</div>
</div>
</footer><!-- #site-footer -->

<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Gérer le consentement aux cookies</div>
		<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</div>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin">Nous utilisons des cookies pour optimiser notre site web et notre service.</div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Les cookies fonctionnels</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Les cookies fonctionnels</span></label>
								</span>
								Toujours activé							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">Le stockage ou l’accès technique est strictement nécessaire dans la finalité d’intérêt légitime de permettre l’utilisation d’un service spécifique explicitement demandé par l’abonné ou l’utilisateur, ou dans le seul but d’effectuer la transmission d’une communication sur un réseau de communications électroniques.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Préférences</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Préférences</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">Le stockage ou l’accès technique est nécessaire dans la finalité d’intérêt légitime de stocker des préférences qui ne sont pas demandées par l’abonné ou l’utilisateur.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistiques</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistiques</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">Le stockage ou l’accès technique qui est utilisé exclusivement à des fins statistiques.</span>
						<span class="cmplz-description-statistics-anonymous">Le stockage ou l’accès technique qui est utilisé exclusivement dans des finalités statistiques anonymes. En l’absence d’une assignation à comparaître, d’une conformité volontaire de la part de votre fournisseur d’accès à internet ou d’enregistrements supplémentaires provenant d’une tierce partie, les informations stockées ou extraites à cette seule fin ne peuvent généralement pas être utilisées pour vous identifier.</span>
					</div>
				</details>
				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-marketing-optin"
									   data-category="cmplz_marketing"
									   class="cmplz-consent-checkbox cmplz-marketing"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">Le stockage ou l’accès technique est nécessaire pour créer des profils d’utilisateurs afin d’envoyer des publicités, ou pour suivre l’utilisateur sur un site web ou sur plusieurs sites web ayant des finalités marketing similaires.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gérer les options</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gérer les services</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gérer les fournisseurs</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">En savoir plus sur ces finalités</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Tous les cookies</button>
		<button class="cmplz-btn cmplz-deny">Refuser</button>
		<button class="cmplz-btn cmplz-view-preferences">Voir les préférences</button>
		<button class="cmplz-btn cmplz-save-preferences">Enregistrer les préférences</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Voir les préférences</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Réglages</button>

</div><script type='text/javascript' src='https://www.vosactualites.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.vosactualites.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vosactualites.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.vosactualites.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"6ce34a80b3","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vosactualites.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.2.0' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.vosactualites.com/wp-content/themes/feather-magazine/js/customscripts.js?ver=6.0.2' id='feather-magazine-customscripts-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"22","version":"6.3.4","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.vosactualites.com\/wp-json\/complianz\/v1\/","locale":"lang=fr&locale=fr_FR","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"19","cookie_path":"\/","categories":{"statistics":"statistiques","marketing":"marketing"},"tcf_active":"","placeholdertext":"Cliquez pour accepter les cookies et activer ce contenu","css_file":"https:\/\/www.vosactualites.com\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=22","page_links":{"eu":{"cookie-statement":{"title":"Politique de cookies","url":"https:\/\/www.vosactualites.com\/politique-de-cookies\/"},"privacy-statement":{"title":"Politique de cookies","url":"https:\/\/www.vosactualites.com\/politique-de-cookies\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.vosactualites.com/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.3.4' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' src='https://www.vosactualites.com/wp-content/plugins/complianz-gdpr/cookiebanner/js/migrate.min.js?ver=6.3.4' id='cmplz-migrate-js'></script>

</body>
</html>
